Commit de949967 authored by jpic ∞'s avatar jpic ∞ 💾

Revert "Add docker-compose to requirements"

This reverts commit 369856aa.

Because docker-compose rely on package versions that are likely to be
distributed by distributions but a bit old compared to their PyPi
releases, ie. pyyaml.
parent 369856aa
Pipeline #38 failed with stage
in 13 seconds